0 Replies Latest reply on Oct 15, 2015 8:45 AM by adams RSS
    adams Newbie

    Edge Microserver on Linux - what dll and/or API libraries are required?

    I am looking to install the EMS on an embedded Linux platform that will act as a gateway to modbus devices.  The current Linux device has almost every dll and API that is on a normal linux distribution removed to ensure that the device is as locked down as possible.

    What dll scripts and/or API libraries are needed on the Linux device to run the EMS services?